Error in Console in Google Developer Tools

Hello, first of all, thank you for your plugin.

I would like to know if you could help me with this error that appears in the Google developer tool, in the console:

The resource https://cmp.uniconsent.com/v2/vendors-v4.js?v=gpv2 was preloaded using link preload but not used within a few seconds from the window’s load event. Please make sure it has an appropriate as value and it is preloaded intentionally.

Thank you,

Sabbella

 

This site will teach you how to build a WordPress website for beginners. We will cover everything from installing WordPress to adding pages, posts, and images to your site. You will learn how to customize your site with themes and plugins, as well as how to market your site online.

Buy WordPress Transfer