Error js in image_zoom-init.js 1.5.2

Hi

your new version is broken in image_zoom-init.js line 99.
There is a plus sign. maybe it’s a semicolum instead

if ( IZ.with_woocommerce == '1' ) {
        			image_selector += 
						', .attachment-shop_single' +
						', .attachment-shop_thumbnail.flex-active-slide img:not(.woocommerce-placeholder)' +
				}

 

This site will teach you how to build a WordPress website for beginners. We will cover everything from installing WordPress to adding pages, posts, and images to your site. You will learn how to customize your site with themes and plugins, as well as how to market your site online.

Buy WordPress Transfer