PHP warning after update to 2.0.2

Hi, after updating to 2.0.2 my log is full (dozens or hundreds) of such entries:

PHP Warning:  Trying to access array offset on value of type bool in /wp-content/plugins/wc-ship-est/wse_functions.php on line 1215
PHP Warning:  Trying to access array offset on value of type bool in /wp-content/plugins/wc-ship-est/wse_functions.php on line 1107

 

This site will teach you how to build a WordPress website for beginners. We will cover everything from installing WordPress to adding pages, posts, and images to your site. You will learn how to customize your site with themes and plugins, as well as how to market your site online.

Buy WordPress Transfer